Versión necesaria de JAVA 6u19 para los modelos 415 y 420

a3ASESOR | faqs informática

 

Para poder generar el modelo 415 y el 420 de Canarias necesita como mínimo el java 6u19 y recomienda el 6u25.

 

En la página del Gobierno de Canarias tiene disponibles la versión de java, pulse aquí para descargar la versión compatible de java.

 

sede elecrónica canarias

 

A tener en cuenta

Le recordamos que no funciona con las versiones 7 u 8 de java.

 

    • ¿Te ha resultado útil esta página?
    • ¡Gracias por votar!
    • 5 valoraciones: 2.8 sobre 4 de media
    • ¿Te ha resultado útil esta página?
    • ¡Gracias por votar!
    • 5 valoraciones: 2.8 sobre 4 de media

Palabras clave