Error al acceder a a3ASESOR | portal neos. Esta aplicación requiere versión 4.6 .NET Framework

a3ASESOR | portal neos

 

 

A partir de la versión 1.27 de a3ASESOR | Portal Neos es necesario tener instalada la versión 4.6 de la .NET Framework.

En el caso de no tener esta versión, al acceder a la aplicación se mostraría el siguiente mensaje:

 

es necesario actualizar sistema portal neos

 

 

Puedes instalar la versión 4.6 de la .NET Framework a través del siguiente link: https://dotnet.microsoft.com/download/dotnet-framework-runtime/net46.

 

 

 

 

 

    • ¿Te ha resultado útil esta página?
    • ¡Gracias por votar!
    • 1 valoraciones: 4 sobre 4 de media
    • ¿Te ha resultado útil esta página?
    • ¡Gracias por votar!
    • 1 valoraciones: 4 sobre 4 de media

Palabras clave