Mensaje de error en contabilidad "Instalar previamente la versión 5.01"

 

Si aparece el mensaje "Para actualizar la aplicación es imprescindible que haya instalado previamente la versión 5.01 / 5.11" (Este mensaje puede producirse también con la versión 7.01 / 7.11)

 

Debes descomprimir los Ficheros adjuntos y guardarlos en carpeta \A3\A3****\ (\a3\a3eco / \a3\a3conv5)

 

Es muy importante, que ningún usuario esté trabajando con la aplicación mientras realizas el proceso anterior.

 

En caso que pida sobrescribir selecciona Sí. Una vez copiados, podrás acceder al programa de contabilidad.

  • ¿Te ha resultado útil esta página?
  • ¡Gracias por votar!
  • 2 valoraciones: 3.5 sobre 4 de media
  • ¿Te ha resultado útil esta página?
  • ¡Gracias por votar!
  • 2 valoraciones: 3.5 sobre 4 de media

Compartir esta página en las redes sociales

Palabras clave: Error Asesor